Hi everybody!
My question is if it is possible to install Grails-2.0.0 and higher on Debian OS and get it work properly?! I managed to install it, run, create application. Meanwhile, when I creating the controller grails throws the error. Looks like something was not installed properly.
I have filled up all the environment variables but the problem still exists. Did anyone make the installation?!

Best regards Yury Dorofeev